唐山信息港

MACD頂底背離之二次金叉選股指標公式

更新時間:2020-05-16 09:18

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,9);
JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
二次金叉:CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;

MACD頂底背離之二次金叉選股指標公式

推薦文章

收音鸡赚钱 000915股票行情 重庆幸运农场专家预测 福建快3开奖号码 河北快3走势开奖结果500期 秒速快三定和值公式 炒股的人一生穷证券股吧 吉林快3计划 长江投资股票分析 贵州快三官方 牛股票论坛