唐山信息港

通達信盤中預警捉牛股指標公式

更新時間:2020-05-18 09:23

CJL:=V/REF(MA(V,5),1);
ZDY:=O/REF(C,1)<1.06;
JD:=ATAN((MA(C,13)/REF(MA(C,13),1)-1)*100)*57.3;
牛股預警:CJL>2.5 AND ZDY AND CROSS(JD,45) AND C-O>(H-C)*4;

通達信盤中預警捉牛股指標公式

通達信盤中預警捉牛股指標公式的選股

推薦文章

收音鸡赚钱 贵州11选五开奖结果今天 圣莱达股票 河南快3彩票网 最好的理财方式是什么 秒速快3app下载 北京赛车pk拾计算公式 炒股实盘配资 江西快3开奖结果 青海十一选五走势图和策略 广西快3号码和值预测