唐山信息港

短線主升浪操作主圖之注意買入2選股指標公式

更新時間:2020-05-18 09:28

VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;
注意買入:IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);

短線主升浪操作主圖之注意買入2選股指標公式

推薦文章

收音鸡赚钱 河南快3和值大小 管家婆2020年资料免费公开 黑龙江彩票11选五开奖查询 北京pk拾彩票网官网app 江西快3开奖结果走 三期内必开一期香港 广东福利彩票好彩1 广东明日炒股配资推荐 陕西11选五直选遗漏 香港股票指数