唐山信息港

紫黃同現將大漲之主力強度選股指標公式

更新時間:2020-05-18 09:29

A1:=EMA(C,7)-EMA(C,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
X1:=V/SUM(V,13);
X2:=DMA(C,X1);
X3:=(C-X2)/X2*40;
做多:=IF(A1>=B1,A1,B1);
主力強度:X3>0 AND 做多>0;

紫黃同現將大漲之主力強度選股指標公式

推薦文章

收音鸡赚钱 国内有正规的股票配资平台吗 湖北30选五每天都开吗 股票融资余额什么意 三分pk拾走势图软件 吉林快三有几种玩法 南粤风采26选5走势图 股票理想论坛 排列五概率包码技巧 幸运赛车每天稳赚技巧 买股票手续费怎么算