唐山信息港

通達信翻番MACD指標公式

更新時間:2020-05-20 09:49

DIF1:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA1:=EMA(DIF1,9);
MACD1:=2*(DIF1-DEA1),STICK;
MACD2:=EMA(MACD1,3);
STICKLINE(MACD1>MACD2 AND MACD1>0,0,MACD1,1,0),COLORRED;
STICKLINE(MACD1>MACD2 AND MACD1<0,0,MACD1,1,0),COLORGREEN;
{www. .com 網_股票通達信指標公式}
STICKLINE(MACD1<MACD2,0,MACD1,1,0),COLORCBCBC0;
STICKLINE(MACD1>=0 OR MACD1<=0,0,0,50,1),COLORWHITE;
DIF:DIF1,COLOR33FF33;
DEA:DEA1,COLORYELLOW;
MACD:MACD1,NODRAW,COLORMAGENTA;
強:IF(DIF1>=DEA1,DIF1,DRAWNULL),COLORRED,LINETHICK2;

通達信翻番MACD指標公式

通達信翻番MACD指標公式的選股

推薦文章

收音鸡赚钱 浙江6+1开奖规则3+1 陕西快乐10分前三组开奖结果 一起去捕鱼街机捕鱼 陕西11选5玩法及奖金 天津时时彩一天多少期 10元体验金百家乐 九游棋牌客服电话 湖北福彩快三玩法介绍 手机捕鱼大亨 finnciti游戏理财平台