唐山信息港

抓住黑馬之建倉選股指標公式

更新時間:2020-05-20 10:01

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑馬線:=EMA(A1,5),LINETHICK2,COLOR6600FF;
A2:=(黑馬線-REF(黑馬線,1))/REF(黑馬線,1)*100;
底部:(A2<-10 AND A2>REF(A2,1))*25;

抓住黑馬之建倉選股指標公式

推薦文章

收音鸡赚钱 建新股份股票趋势 pk10赛车软件开奖预测 七乐彩开奖结果 河南11选5大小走势图 腾讯一分彩开奖记录 河北快三和值技巧 安徽福彩app a股大盘上证指数 福建11选五现场开奖走势图 pk10五码二期必中技巧