唐山信息港

通達信牛市追漲選股指標公式

更新時間:2020-05-21 09:52

主力資金:=((100)*(EMA(EMA(MTM,6),6)))/(EMA(EMA(ABS(MTM),6),6));
移動籌碼:=((100)*(EMA(EMA(MTM,26),26)))/(EMA(EMA(ABS(MTM),26),26));
游資:=((100)*(EMA(EMA(MTM,12),12)))/(EMA(EMA(ABS(MTM),12),12));
橫盤6:=(HHV(CLOSE,6)-LLV(CLOSE,6))/REF(C,1)*100<15;
MMV:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
MM:=MA(MMV,1);
DJ:=主力資金>90 AND 主力資金>游資 AND 游資>移動籌碼 AND HHV(H,30)/LLV(L,30)<1.7 AND L<MM*1.02 AND 橫盤6 AND COUNT(L<MM*1.01,10)<3;
XGG:FILTER(DJ,5);

通達信牛市追漲選股指標公式

通達信牛市追漲選股指標公式的選股

推薦文章

收音鸡赚钱 江苏十一选五手机版 中科曙光股票股吧 辽宁35选7开奖时间每周几 北京pc蛋蛋信誉微信群官网 分分pk10官方网站 金十数据 河北快3开奖号码今天 广西快乐双彩官网 分析本单位资产绩效情况 河北排列五开奖号码