唐山信息港

非常全面之買入選股指標公式

更新時間:2020-05-22 09:38

MA5:=MA(C,5);
MA6:=MA(C,6);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
MA60:=MA(C,60);
MA120:=MA(C,120);
A2:=REF(MA20,1);
J1:=(MA20-A2)/A2*100;
MJ1:=MA(J1,3);
買入:CROSS("KDJ.K"(5,2,3),"KDJ.D"(5,2,3)) AND "KDJ.D"(5,2,3)<30 AND J1>MJ1 AND MA60>REF(MA60,1) AND COUNT(J1<1,3)>=1

非常全面之買入選股指標公式

推薦文章

收音鸡赚钱 北京pk万能计划手机版 重庆幸运农场开奖结果记录 吉林的快三开奖结果 排列7开奖数据 36选7中奖规则及奖金 江西11选53开奖号码 北京十一选五走势图一定牛 七星彩彩票开奖查询 股票赚钱最终是赚谁的钱 黑龙江11选五的开奖结果