唐山信息港

田??辞f之田買入選股指標公式

更新時間:2020-05-22 09:38

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*200500;
RSV1:=(CLOSE-LLV(LOW,2))/(HHV(HIGH,2)-LLV(LOW,2))*250000;
RSV2:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100000;
K1C:=SMA(RSV1,5,1);
D1C:=SMA(K1C,5,1);
J1:=3*K1C-2*D1C;
AA1:=EMA(J1,3);
AA2:=REF(AA1,1);
K2:=SMA(RSV2,3,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
BB1:=EMA(J2,5);
BB2:=REF(BB1,1);
DD1:=AA1>AA2 AND BB1>BB2;
田買入:DD1 AND NOT(REF(DD1,1)) AND (AA1<50 OR BB1<50) ;

田??辞f之田買入選股指標公式

推薦文章

收音鸡赚钱 大乐透奖池 河内五分彩官方网站下载app 排列5技巧 股票为什么会有涨有 五列排最新开奖 韩国快乐8技巧 正规的炒股平台有哪 浙江体彩6十1杀号专家预测 急速赛车10 吉林快3