唐山信息港

非常全面之再買選股指標公式

更新時間:2020-05-22 09:38

MA5:=MA(C,5);
MA6:=MA(C,6);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
MA60:=MA(C,60);
MA120:=MA(C,120);
A2:=REF(MA20,1);
J1:=(MA20-A2)/A2*100;
MJ1:=MA(J1,3);
再買:CROSS(MA5,MA6) AND "KDJ.K"(5,3,3)>=50 AND "KDJ.J"(5,3,3)<31;

非常全面之再買選股指標公式

推薦文章

收音鸡赚钱 北京麻将胡法图解 捕鱼达人经典 基金配资是什么意思 山西快乐十分大数据 熊猫四川麻将手机版 2019重庆幸运农场走势图 江苏省七位数预测号码 内部六肖公开验证 p2p朋友贷理财平台 江苏11选5任三预测