唐山信息港

紫黃現之主力強度選股指標公式

更新時間:2020-05-22 09:38

A1:=EMA(C,7)-EMA(C,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
X1:=V/SUM(V,13);
X2:=DMA(C,X1);
X3:=(C-X2)/X2*40;
做多:=IF(A1>=B1,A1,B1);
主力強度:X3>0 AND 做多>0;

紫黃現之主力強度選股指標公式

推薦文章

收音鸡赚钱 陕西快乐10分中奖规则金额 安徽快三豹子遗漏 河北11选5一天多少期 sg飞艇全天实时免费计划 北京11选5技巧大全 排列五走势图带连线图 秒速赛车是正规的吗 基金配资10倍 广西快乐双彩中奖规则 股票融资余额增加