唐山信息港

金蜘蛛主圖之一陽穿三線選股指標公式

更新時間:2020-05-22 09:38

MA2:=EMA(C,2);
MA5:=EMA(C,5);
MA13:=EMA(C,13);
MA34:=EMA(C,34);
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA13),MA34);
L1:=MIN(MIN(MA5,MA13),MA34);
一陽穿三線:H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);

金蜘蛛主圖之一陽穿三線選股指標公式

推薦文章

收音鸡赚钱 深圳风彩开奖走势图100期 青海快3今天每期开奖号 四肖8码必中特长期大公开 牛金所 黑龙江36选7开奖视频 捕鱼大亨棋牌99 今日上证指数是多少新浪 四川金7开奖今天 黑龙江快乐十分走势图 体彩幸运赛车开奖号码