唐山信息港

通達信五盤分享分時指標公式

更新時間:2020-05-23 08:38

VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR3:=SMA(VAR0,3,1);
VAR1:=SMA(VAR3,4,1)-10;
VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR5:=SMA(VAR4,3,1);
VAR2:=SMA(VAR5,4,1)-90;
STICKLINE(REF(VAR1,1)<VAR1,VAR1,REF(VAR1,1),1,0),COLOR0000FF;
0, CIRCLEDOT;
STICKLINE(REF(VAR1,1)>VAR1,VAR1,REF(VAR1,1),1,0),COLOR00FF00;
STICKLINE(REF(VAR2,1)>VAR2,VAR2,REF(VAR2,1),1,0),COLOR0000FF;
STICKLINE(REF(VAR2,1)<VAR2,VAR2,REF(VAR2,1),1,0),COLOR00FF00;
0,COLOR0000FF;

通達信五盤分享分時指標公式

通達信五盤分享分時指標公式的選股

推薦文章

收音鸡赚钱 内蒙古快三综合遗漏号 广西11选五基本走势图 灵心水清打一肖 江西多乐彩走势图基本图 浙江体彩6+1规则 河北十一选五*结果 时时彩计划 安徽体彩11选五揭秘 在线配资违法吗 广西快乐双彩走势图 百度