唐山信息港

通達信抓牛頭選股指標公式

更新時間:2020-05-23 08:40

AA05:=MA(C,5);
五日乖離率:=(C-AA05)/AA05*100;
AA30:=MA(C,30);
三拾日乖離率:=(C-AA30)/AA30*100;
MR:=COUNT(CROSS(五日乖離率,0),3)>=1 AND 三拾日乖離率>REF(三拾日乖離率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
買入:IF(FILTER(MR,10),1,0);

通達信抓牛頭選股指標公式

通達信抓牛頭選股指標公式的選股

推薦文章

收音鸡赚钱 湖北11选五遗漏前三直一定牛 排5走势图连线专业版 在线杠杆配资推荐必选卓信宝 1分快3彩票官方网站 黑龙江黑龙江省22选5玩法 网上优惠时时彩平台 华东15选5中奖规则 佳永配资,具有实力的配资平台 股票看行情软件 福彩3d字谜天齐网