唐山信息港

通達信天使之翼黃金版選股指標公式

更新時間:2020-05-23 08:40

突破平臺:=(C=HHV(C,60)AND L>REF(H,1) AND C>LLV(L,10)*1.15) AND LLV(C,20)>C*0.3 AND V<MA(V,20)*10;
A1:=BARSLAST(REF(突破平臺,1));
去ST:=NOT(NAMELIKE('S') OR NAMELIKE('*S'));
去除停牌:=DYNAINFO(4)>0;
COUNT(突破平臺,100)>=1 AND LLV(L,A1-2)> REF(L,A1) AND L<MA(C,10)AND IF(CODELIKE('300')
,0,1) AND HHV(H,50)<LLV(C,50)*2.5 AND MA(V,5)>REF(MA(V,5),20)*1.5 AND 去ST AND 去除停牌 ;

通達信天使之翼黃金版選股指標公式

通達信天使之翼黃金版選股指標公式的選股

推薦文章

收音鸡赚钱 辽宁快乐12开奖结果每一期的 广东福彩好彩1玩法 炒股去哪配资 江苏十一选五开奖号码1 配资规则和风险 七乐彩计算公式方法 河北燕赵20选5开奖结果今天 股票微信群推荐 一定牛吉林11选五走势图 pk10冠亚和40倍技巧