唐山信息港

通達信股樂起跳選股指標公式

更新時間:2020-05-23 08:40

換手:=V/CAPITAL*100;
十字星:=((H-O)/(H-L)>0.25 AND O>C AND (C-L)/(H-L)>0.25) OR ((H-C)/(H-L)>0.25 AND C>O AND (O-L)/(H-L)>0.25) AND 換手<1;
NEND := CURRBARSCOUNT;
ZQ := PERIOD;
JE := AMOUNT;
TYP := (((HIGH + LOW) + (2 * CLOSE)) + OPEN) / 5;
H1 := EMA(CLOSE,3);
H2 := EMA(H1,5);
LH := EMA(CLOSE,43);
LH1 := (H1 + H2) / 2;
ZS := LH1;
YC := (((H1 * 0.07405) + (H2 * 0.9048)) - (0.7778 * H1)) / 0.20105;
ZG7 := MA(HIGH,5);
ZD7 := MA(LOW,5);
ZSBZ := IF(CROSS(H1,H2) OR CROSS(H2,H1),1,0);
N := BARSLAST(ZSBZ = 1);
ZSJ := REF(CLOSE,N);
AA := TYP * VOL;
CB125 :=SUM(AA,125) / SUM(VOL,125);
CB7 := SUM(AA,7) / SUM(VOL,7);
CB25 := SUM(AA,25) / SUM(VOL,25);
股樂起跳:(REF(C,3)/REF(C,4)-1)*100>5 AND (REF(換手,3)+REF(換手,2)+REF(換手,1))<30 AND L>=REF(L,3) AND REF(L,2)>REF(L,1)AND L<REF(L,2) AND CB25>REF(CB25,1) AND C<O AND REF(C,1)<REF(O,1);

通達信股樂起跳選股指標公式

通達信股樂起跳選股指標公式的選股

推薦文章

收音鸡赚钱 山西快乐十分开奖预测 股票杠杆 深圳风采玩法 湖北十一选五预测一定牛 德国甲级联赛积分榜 初学基金者怎么玩基金 吉林快3开奖 波克棋牌大厅下载 安徽十一选五怎么玩 福建11选5中奖开奖