唐山信息港

通達信三線合一持股主圖指標公式

更新時間:2020-05-23 08:40

CG:MA(C,15);
FL:HHV(CG,5);
FS:CG-(FL-CG);
MA60:MA(CLOSE,60),LINETHICK3,COLORRED;
DRAWTEXT(C>REF(C,1) AND MA(C,5)>MA(C,10)AND MA(C,20)>MA(C,60) AND REF(MA(C,20),1)>REF(MA(C,60),1)
AND MA(C,60)>REF(MA(C,60),1) AND FL>MA(C,60) AND FS>MA(C,60) AND FL=FS AND REF(FL,1)>REF(FS,1),FS,'買入'),COLORYELLOW;
STICKLINE(C>1.095*REF(C,1),C,O,3.6,0),COLORYELLOW;
PLOYLINE(1,CONST(C)),COLOR008888,LINETHICK1;
{DRAWTEXT_FIX(1,0.00,0,0,'行業:')COLORMAGENTA;}
DRAWTEXT_FIX(1,0.00,0,0,DYBLOCK)COLOR00FFFF;
DRAWTEXT_FIX(1,0.11,0,0,HYBLOCK)COLORMAGENTA;
DRAWTEXT_FIX(1,0.00,0.07,0,GNBLOCK)COLORYELLOW;
{現價:PLOYLINE(1,CONST(C)),COLOR008888,LINETHICK1;};
DRAWTEXT_FIX(1,0.16,0,0,'主營業務:')COLORWHITE;
DRAWTEXT_FIX(1,0.22,0,0,EXTERNSTR(0,1))COLORWHITE;
DRAWTEXT_FIX(1,0.00,0.14,0,'公積金:'),COLORRED;
DRAWNUMBER_FIX(1,0.05,0.14,0,CONST(FINANCE(18))),COLORRED;

通達信三線合一持股主圖指標公式

通達信三線合一持股主圖指標公式的選股

推薦文章

收音鸡赚钱 北京pk拾计划网址 资产配置私募基金 湖北今天快三 中港在线配资官网 极速快三官网 北京快中彩开奖记录 佳人期货配资公司 体彩p3试机号走势图图 中国体育彩票竞彩网 吉林11选五专家推荐