唐山信息港

通達信牛股大爆炸選股指標公式

更新時間:2020-05-23 08:40

急速超跌:=(C-MA(C,34))/MA(C,34)*100<-14;{34日乖離率}
當日收陽:=(H-L)/L>0.07{當天振幅大于7%}
AND (C-O)/O>0.07{當天的K線實體長度大于7%}
AND C/REF(C,1)>1.05{當日漲幅超過5%};
CDSY:=急速超跌 AND 當日收陽 ;{自編枯木逢春}
XL2:=LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04; {爆點 60.64%}
XL3:=(C-EMA(C,21))/EMA(C,21)*100;
XL4:=CROSS(XL3,-20);{爆破}
XL5:=LLV(L,3)=LLV(L,120) AND C/REF(C,1)>=1.06; {爆炸}
XL6:=(C-MA(C,24))/MA(C,24)*100;
XL7:=CROSS(XL6,-20);{啟爆}
XG:CDSY OR XL2 OR XL4 OR XL5 OR XL7;

通達信牛股大爆炸選股指標公式

通達信牛股大爆炸選股指標公式的選股

推薦文章

收音鸡赚钱 北京pk10一码独胆技巧 幸运赛车每天稳赚技巧 甘肃快三选号技巧 决定股票发行价格的因素 长春麻将 广东好彩1预测 武磊西甲进了几球了 重庆麻将单机下载 股市行情网 11选5胆码拖码奖金图