唐山信息港

通達信量神天道指標公式

更新時間:2020-05-23 08:40

A1:=REF(CLOSE,2);
A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;
A3:=DATE <= 1070615;
A4:=REF(LOW,1);
A5:=SMA(ABS(LOW-A4),3,1)/SMA(MAX(LOW-A4,0),3,1)*100;
A6:=EMA(IF(CLOSE*1.3,A5*10,A5/10),3);
A7:=LLV(LOW,29);
A8:=HHV(A6,37);
A9:=IF(MA(CLOSE,90),1,0);
A10:=EMA(IF(LOW<=A7,(A6+A8*2)/2,0),3)/1688*A9;
A11:=IF(A10>100,100,A10);
STICKLINE(A11,0,A11,4,1) * A3,COLORYELLOW;
主力:EMA(WINNER(C)*100,5),LINETHICK2,COLORRED;
散戶:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,5),LINETHICK1,COLORGREEN;
吸籌:A11,COLORYELLOW;
獲利盤%:WINNER(CLOSE)*100,LINETHICK2,COLORFFFFFF;
換手:SUM(VOL,1)/CAPITAL*100,COLORMAGENTA,NODRAW;
漲家:INDEXADV,COLOR0066FF,NODRAW;
跌家:INDEXDEC,COLOR99FF99,NODRAW;

通達信量神天道指標公式

通達信量神天道指標公式的選股

推薦文章

收音鸡赚钱 幸运飞艇pk10计划软件手机版 广西快乐双彩开奖结果是 2010年上证指数分析 吉林十一选五走势 辽宁体彩11选五软件 极速快三口诀表 江西11选5玩法及中奖规则 江西多乐彩11选5开奖公告 短线炒股二十招 山东11运夺金遗漏