唐山信息港

大智慧短中長買賣指標公式

更新時間:2020-05-23 08:41

input:p1(13,1,999),p2(26,1,999),p3(135,1,999),p4(156,1,999),p5(321,1,999);
今收:=c;
超短5線:=MA(CLOSE,5);
短期盈利13線:=MA(CLOSE,P1);
短期盈利26線:=MA(CLOSE,P2);
上漲確認135線:=MA(CLOSE,P3);
多空止損156線:=MA(CLOSE,P4);
牛熊分界321線:=MA(CLOSE,P5);
短金513:CROSS(超短5線,短期盈利13線),colorwhite;
短死135:-CROSS(短期盈利13線,超短5線),colorwhite;
波金1326:CROSS(短期盈利13線,短期盈利26線),colorred;
波死2613:-CROSS(短期盈利26線,短期盈利13線),colorred;
中金135156:CROSS(上漲確認135線,多空止損156線),coloryellow;
中死156135:-CROSS(多空止損156線,上漲確認135線),coloryellow;
長金156321:CROSS(多空止損156線,牛熊分界321線),colorblue;
長死321156:-CROSS(牛熊分界321線,多空止損156線),colorblue;

大智慧短中長買賣指標公式

大智慧短中長買賣指標公式的選股

推薦文章

收音鸡赚钱 宁夏11选五直选走势图 河北福彩快三中奖技巧 股票开户流程细心金多多策略预约 快乐10分钟中奖技巧 排列五开奖走势图走 广西体彩11选5开奖 广西11选5乐选玩法 赛岳恒配资 甘肃11选5前3选号技巧 北京pk拾历史开奖结果