唐山信息港

大智慧均線纏繞選股指標公式

更新時間:2020-05-23 08:41

m5:=MA(CLOSE,5);
M10:=MA(CLOSE,10);
M20:=MA(CLOSE,20);
M30:=MA(CLOSE,30);
k1:=max(max(m5,m10),max(m20,m30));
k2:=min(min(m5,m10),min(m20,m30));
均線纏繞5:(k1/k2-1)<0.015;{5,10,20,30日均線在0.015%以內}
均線纏繞1:(k1/k2-1)<0.01;{5,10,20,30日均線在0.01%以內}
{5,10,20,30日均線纏繞在2%--1%以內}

大智慧均線纏繞選股指標公式

大智慧均線纏繞選股指標公式的選股

推薦文章

收音鸡赚钱 官方福彩极速快三 贵州省快3走势图 云南十一选五推荐群 杠杆配资 中国福利深圳风采 七乐彩预测软件 体彩内蒙古十一选五开奖结果 甘肃快3开奖走势图 广西11选5下载app 配资