唐山信息港

大智慧形態選股指標公式

更新時間:2020-05-23 08:41

說明;一定要第一漲起的。2:要配合均線和成交量。3:也有失敗的喲。

A1:=MA(C,5);
A2:=MA(C,10);
A3:=MA(C,20);
A4:=MA(C,30);
A1>A2 AND A2>A3 AND A3>A4 AND A1>REF(A1,1) AND A2>REF(A2,1) AND A3>REF(A3,1) AND A4>REF(A4,1) AND O>=MA(C,10) AND C<=MA(C,5) AND ABS(C-O)/REF(C,1)<0.03 AND C>O;

大智慧形態選股指標公式

大智慧形態選股指標公式的選股

推薦文章

收音鸡赚钱 北京十一选五彩票图 云南体彩十一选五下载 股票分析软件下载 上海时时乐开奖结果快 每日一股 000527股票行情 七星彩玩法中奖规则图 浙江体彩6+1历史开奖结果 北京pk10五码分析技巧 东方6十1玩法中奖图