唐山信息港

大智慧神秘波段指標公式

更新時間:2020-05-23 08:41

DY1:=(2*CLOSE+HIGH+LOW)/4;
DY2:=LLV(LOW,34);
DY3:=HHV(HIGH,34);
BDC:EMA((DY1-DY2)/(DY3-DY2)*100,4),colorred;
BDD:EMA((0.667*REF(BDC,1)+0.333*BDC),2),colorff9900;
BDE:=EMA((DY1-DY2)/(DY3-DY2)*100,30);
BDF:=EMA(BDE,5);
DY4:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100;
kw:SMA(DY4,34,1),colorcccc22;
dw:=SMA(kw,13,1);
中期趨勢:kw,coloryellow;
DY5:=(CLOSE-LLV(LOW,250))/(HHV(HIGH,250)-LLV(LOW,250))*100;
km:SMA(DY5,89,1),color3366dd;
dm:=SMA(kw,34,1);
{www. .com 網_大智慧指標公式}
買:IF(cross(BDC,BDD) and BDD<21,25,0),color00ff00;
長期趨勢:km,color00ff00;
風險區:80,pointdot,colorff00ff;
安全區:20,pointdot,color00ff00;
stickline(BDC>=BDD,BDC,BDD,4,0),colorred;
stickline(BDC<BDD,BDD,BDC,4,0),colorffff33;
stickline(BDE>=BDF,BDE,BDF,4,0),colorffffff;
stickline(BDE<BDF,BDF,BDE,4,0),colorff00ff;

大智慧神秘波段指標公式

大智慧神秘波段指標公式的選股

推薦文章

收音鸡赚钱 久久娱乐电玩城 江苏7位数彩票 新疆十一选五 上海11选五任二遗漏 pk10技巧经验 上海十一选五开奖结果 好彩1生肖季节方位走势图 15选5 一等奖 天津时时彩每天多少期 幸运28预测北京