唐山信息港

大智慧底部買入指標公式

更新時間:2020-05-23 08:41

N:=5;
趨勢線: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
底部標志: 2;
準備參與: IF(趨勢線<=10,50,0);
適當買入: IF(CROSS(趨勢線,底部標志),100,0),COLOR0099FF,LINETHICK4;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:EMA(IF(LOW<=VAR4,VAR3,0),3);
進入搶錢:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;
DRAWTEXT(VAR5>REF(VAR5,1) AND VAR5>N, VAR5,'搶錢');

大智慧底部買入指標公式

大智慧底部買入指標公式的選股

推薦文章

收音鸡赚钱 股票交易时间 急速赛车怎么玩 东方6+1官网 SG飞艇是什么 pk10赛车计划网页版 股票配资平台皆赞金多多预约 辽宁十一选五一定牛大遗漏 股市行情分析软件 山西体彩十一选五技巧 11选5任选7每期必中法