唐山信息港

同花順極端行情監測指標公式

更新時間:2020-05-23 08:43

N:=12;
M:=6;
X:=9;
CJJJ:=AMOUNT/V,linethick2;
ROC:(CJJJ-REF(CJJJ,12))/REF(CJJJ,12)*100,linethick2;
ROCMA:MA(ROC,6);
ROCEMA:EMA(ROC,9);
0;
第一超買線:10;
第二超買線:17;
極端行情線:30,colorff00ff,linethick2;
STICKLINE(CROSS(ROC, 第二超買線),0,70,1,0),Color00FF0F,LINETHICK4;
DRAWTEXT(CROSS(ROC, 第二超買線),50,'關注黑馬'),Color00FF0F;
STICKLINE(CROSS(ROC,極端行情線),0,90,2,0),colorred,LINETHICK4;
DRAWTEXT(CROSS(ROC,極端行情線),70,'極端行情'),Color00FFFF;

同花順極端行情監測指標公式

同花順極端行情監測指標公式的選股

推薦文章

收音鸡赚钱 彩票开奖查询内蒙快3 山西快乐10分20选8 基金配资房产抵押贷款 欢乐生肖官方开奖号码结果 众信配资 快乐双彩开奖结果今天 茅台酒股票代码是多 福建体彩11选5胆拖 中国股票配资网 体彩排三排五开奖结果