唐山信息港

同花順可信底部指標公式

更新時間:2020-05-23 08:43

P1:=3;
P2:=5;
DRAWGBKLAST(C>0,STRIP(RGB(10,60,0),RGB(50,10,0),0));
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,3)-LLV(LOW,3))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
短買:REF(J,1)<0 AND J>0;
可信底部系列:STICKLINE(d<REF(d,1),81,80,6,0),colorgreen;
系統指標:STICKLINE(d>REF(d,1),81,80,6,1),colorred;
Var1:=LLV(LOW,P1);
Var2:=HHV(HIGH,P1);
快線: EMA((CLOSE-Var1)/(Var2-Var1)*100,P2),colorff9900;
慢線: EMA(0.667*REF(快線,1)+0.333*快線,2);
轉折點:IF(CROSS(快線,慢線) AND 慢線<40 AND REF(J,1)<0 AND J>0,100,0),linethick1,colorf00ff0;
DRAWICON(CROSS(快線,慢線) AND 快線<30,98,1),ALIGN1;
FILLRGN(快線,慢線,快線<慢線,RGB(0,250,0));
FILLRGN(快線,慢線,快線>慢線,250);

同花順可信底部指標公式

同花順可信底部指標公式的選股

推薦文章

收音鸡赚钱 江苏11选5走势图手机版 山西快乐十分开奖结果走势图 吉林11选5规律 安徽十一选五走势图下载 聚丰达配资 新疆11选5遗漏数据 基金配资申请 河南快三遗漏号表 宁夏11选5选号工具 江苏11选5模拟投注走势图