唐山信息港

同花順主力資金趨勢指標公式

更新時間:2020-05-23 08:43

資金趨勢:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),coloryellow,LINETHICK2;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=((VAR2)/(VAR1))*(100)-70;
VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF((VAR9>100),VAR9-100,0);
VAR11:=HHV(HIGH,34);
BI:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
主力持倉:EMA(BI,13),POINTDOT,colorred;
STICKLINE(BI-主力持倉>0,BI,主力持倉,5,0),color00FF00;
STICKLINE(BI-主力持倉<0,BI,主力持倉,5,0),color00FF00;

同花順主力資金趨勢指標公式

同花順主力資金趨勢指標公式的選股

推薦文章

收音鸡赚钱 东莞炒股配资 天津11选5顺口溜 贵州快3开奖公告 时时彩软件后三 广西快乐十分开奖记录 快乐10分开奖结果 怎么买股票新手入门 广东十一选五预测号 股票实时交易系统 云南体彩十一选五下载