唐山信息港

SKDJ在5天內出現過50以下金叉的選股公式

更新時間:2020-05-23 08:46

編寫要求:

SKDJ在5天內出現過50以下金叉的選股公式。

網解答:

N:=9;M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:=EMA(RSV,M);
D:=MA(K,M);
XG:=CROSS(K,D) AND K<50;
COUNT(XG,5)>=1;


推薦文章

收音鸡赚钱 一定牛河北十一选五彩票 股票市场指标分析 福彩陕西快乐10分走势图 安徽快三选号简易技巧 二十万闲钱如何理财 河北快3走势图一定 酷喜乐彩铅怎么样 内蒙古11选5奖结果 吉林11选五开奖结果 上海股票涨跌排名