唐山信息港

空中加油之加速遠航選股指標公式

更新時間:2020-03-11 16:57

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
N1:=BARSLAST(CROSS(MA5,MA10));
N2:=BARSLAST(CROSS(MA10,MA5));
多:=IF(N1<N2,N1+1,0);
QSXS:=MA5>MA20 AND MA10>MA20 AND MA20>REF(MA20,1)
AND MA30>REF(MA30,1);
HKFJ:=HHV(多,5)>=2 AND QSXS AND MA5>REF(MA5,1) AND MA5>MA10;
K5:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.14159;
JXGD1:=K5>REF(K5,1) AND REF(K5,1)<REF(K5,2);
JXGD2:=MA5>REF(MA5,1) AND REF(MA5,1)<REF(MA5,2);
加速遠航:FILTER((JXGD1 OR JXGD2) AND C>MA5 AND HKFJ,3);

空中加油之加速遠航選股指標公式

推薦文章

收音鸡赚钱 长安汽车股票 中国最好的配资公司 股票融资费率最低 韩国快乐8技巧 福彩深圳风采开奖公告 121期莲花3d博彩 天津11选5预测 湖北快三豹子最长多少期 河内分分彩网址55312诚恳 甘肃快3电视走势图