唐山信息港

強烈關注主圖之季價托選股指標公式

更新時間:2020-03-11 16:57

MA20:=MA(C,20);
MA40:=MA(C,40);
MA60:=MA(C,60);
DAY1:=BARSLAST(CROSS(MA20,MA40));
DAY2:=BARSLAST(CROSS(MA20,MA60));
TJ5:=DAY1>=DAY2 AND DAY2=0 AND MA40<MA60;
季價托:TJ5;

強烈關注主圖之季價托選股指標公式

推薦文章

收音鸡赚钱 黑龙江11选五5开奖号码 上海 期货 配资 海马股份股票行情 青海快三历史开奖号码 青海快三123位走势 2019年辽宁35选7 pk10直播开奖赛车网站 香港中特精准网 浙江6+1体彩中奖规则 美东二分彩公正吗