唐山信息港

難得一見成交量之抓大牛選股指標公式

更新時間:2020-03-11 16:57

LC1:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC1,0),6,1)/SMA(ABS(CLOSE-LC1),6,1)*100;
抓大牛:CROSS(RSI1,11);

難得一見成交量之抓大牛選股指標公式

推薦文章

收音鸡赚钱 36选7福建今天晚上 孟加拉股票指数 彩票哪个平台有极速快三 体育彩票 湖南快乐十分动物总动员玩法 天津11选5号码定位走势图 快乐12开奖走势图 炒股入门与技巧在线阅读 山东十一选五全天计划 今日股票行情