唐山信息港

通達信五指通道主圖指標公式

更新時間:2020-03-11 16:30

MA5:MA(CLOSE,5), COLOR0000FF;
MA10:MA(CLOSE,10) ,COLOR00FF00;
N:=3;
VAR11:=MA(CLOSE,N);
VAR12:=MA(CLOSE,2*N);
VAR13:=MA(CLOSE,3*N);
VAR14:=MA(CLOSE,4*N);
VAR15:=MA((VAR11+VAR12+VAR13+VAR14)/4,5);
上軌:VAR15*1.08,COLORYELLOW,LINETHICK2;
下軌:VAR15*0.92,COLORYELLOW,LINETHICK2;
中上:VAR15*1.05,COLORGREEN,LINETHICK2;
中下:VAR15*0.95,COLORGREEN,LINETHICK2;
一臉笑:=CROSS(c,中上) and c/ref(c,1)>1.085;
又笑臉:=CROSS(c,上軌) and c/ref(c,1)>1.085;

通達信五指通道主圖指標公式

通達信五指通道主圖指標公式的選股

推薦文章

收音鸡赚钱 手机上什么麻将是打真钱的 网上打牌赚钱是真的吗 云南体育彩票 天津11选5顺口溜 体彩甘肃十一选五查询结果 涵星配资 重庆快乐十分前三直走势 新希望股票股吧 宁夏十一选五走势图一定牛 广东南粤风采36选7